Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: BitCoin Talk - die deutsche BitCoin Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 15. November 2014, 09:25

BitMoose GUI Error: angegebene Modul wurde nicht gefunden!

Hey Leute,

bin super neu auf diesem
Gebiet und habe verhältnismäßig geringe Computerkenntnisse! Ich habe gestern meine Bitcoin Wallet fertig synchronosiert und wollte anfangen mit dem Programm BitMoose v1.0.0 - Full Release Bitcoins herzustellen. Ich habe das Bitcoin - GUI geöffnet und habe auf starten geklickt. Nach ein paar Sekunden erhielt ich die Fehlermeldung, dass mein angegebenes Modul nicht gefunden wurde.

Infos zu meinen Einstellungen atm:
Default Miner
[Solo Mining]
No Website Available
Host Adresse + Port
username + passwort (> habe ich beides nicht! Muss ich mich i.wo registrieren?

Wie löse ich das Problem?

Ich habe schon ein wenig im Internet gesucht, aber fand keine leicht verständliche Lösung.... So wie's aussieht ist es aber nicht all zu schwierig.

Danke jetzt schonmal!

LG
Toby

Thema bewerten